Ошибка 203

  1. supostat

    Регистрация:
    26.01.17
    Сообщения:
    1
    Был на сайте:
    02.08.21

    При подключении возникает ошибка 233

    supostat
    27.04.2017 13:33
    #1
  2. Алексей Ван Команда форума

    Регистрация:
    02.02.13
    Сообщения:
    1120
    Был на сайте:
    26.01.23

    Хорошо.

    Давайте сделаем так. Напишите мне на почту.

    Когда Вам будет удобно я подключусь к Вам по ТимВиеверу и настрою всё как надо.

    Потом напишем сюда в чём была проблема.

    Алексей Ван
    29.04.2017 07:43
    #2
  3. Datas

    Регистрация:
    09.06.17
    Сообщения:
    1
    Был на сайте:
    09.11.17

    У меня такая ошибка возникает: Ошибка при попытке подклчиться через Transe2Quik.Connection failed at step 1 with error 5. Уже неделю бьюсь

    Datas
    13.06.2017 10:06
    #3
  4. Алексей Ван Команда форума

    Регистрация:
    02.02.13
    Сообщения:
    1120
    Был на сайте:
    26.01.23
    Цитата: Datas

    У меня такая ошибка возникает: Ошибка при попытке подклчиться через Transe2Quik.Connection failed at step 1 with error 5. Уже неделю бьюсь

    устанавливайте TeamViewer и пишите в личку

    Алексей Ван
    13.06.2017 13:31
    #4
  5. Алексей Ван Команда форума

    Регистрация:
    02.02.13
    Сообщения:
    1120
    Был на сайте:
    26.01.23
    Цитата: Datas

    У меня такая ошибка возникает: Ошибка при попытке подклчиться через Transe2Quik.Connection failed at step 1 with error 5. Уже неделю бьюсь

    Эта ошибка может быть если программы включены под разными пользователями. В том числе и из дебаггинга может не подключаться. Берёте оба экзешника. И квик и ОсЕнжин, и запускаете их от админа. И всё проходит.

    Алексей Ван
    22.01.2019 16:00
    #5